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ADDING A LITTLE BIT EXTRA
We all like a little extra sometimes. Cinnamon on our coffee, a scoop of ice cream on our peach
cobbler, a bit of chocolate to fill in the gaps. At times, your photos may look just fine, but they need
something a little extra. Something to take a photo from being a ”nice shot” to a “great shot”.
Something to put that cherry on top.
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hotoshop and Elements have tools to help you tweak your
shots to take them from the ordinary to the extraordinary.
However, like having too much sugar in our coffee or
stuffing ourselves with chocolate, too much of anything
can be a disaster, or just plain tasteless. Years of trial and
much error has taught me that when it comes to tweaking your
photos, less is more. A grossly over saturated and/or sharpened
image is a blight to the eyes. Even nauseating. It’s like gulping
down a cup of honey or chomping into a mouthful of wasabi. So,
in all these following suggestions, you should find that a small
application will do the job. By all means, experiment and go
overboard. It will help you see where the “sweet spot” is when
applying adjustments. But your final saved image should not be
that drastically different from your RAW image file conversion.

Colour saturation of your image, at this stage, will be moderate.
If you go to View>Gamut Warning, which shows you the colours
that will not print in CMYK in a magazine or newspaper, you will
usually find that no areas are greyed out. Maybe some in a shot
with a sun burst, but not a lot. The colours are all there, just not
over saturated. Now open the Hue/Saturation dialogue box
(Image > Adjustments > Hue/Saturation) and drag the Saturation
slider across to the right. With my camera and set-up, I find that a
setting somewhere between +20-30 gives me a nice punchy
result. Sometimes I need more, sometimes less.
I find that for my taste, a level of, say, +30 makes a colourful
image look just fine, but the cyan of the water can look too
saturated while the other colours are spot on. So, select Cyan

If you are diving in dirty water, Green may need a little tweak as
well, desaturating that colour channel a little may make all the
difference. If you have mid water showing, go back to the Cyan
channel. Drag the Hue slider a little to the right, maybe just +5
will do it. A greenish mid water colour can be nudged into blue
with just a small adjustment. Or, everything looks just fine with a
+20 Saturation adjustment but tweaking the Red channel to +3040 can add that touch of cinnamon to your coffee.
Speaking of Red, divers faces can sometimes look a little green or
too pink. Or a red area looks not quite how you want it.
Saturating makes it look worse. You can try Image > Adjustments
> Selective Color. In the dialogue box that opens, choose Red as
the colour channel and try moving the Cyan and/or Magenta
sliders. That will change the base colour and will most probably
fix your dilemma.
Remember, we are not taking a pig’s ear and turning it into a silk
purse. A badly lit, back scatter bedevilled, out of focus photo is
not going to be transformed into a gold medal winner. It will still
look like a bad photo, no matter what magic NASA and the guys
at Adobe have been able to provide for you.

First, let’s look at a process that you possibly
have done many times before. The addition of
colour saturation. If your camera saves your
files in jpeg format, there is a good chance
that the factory has tweaked the process to
add a bit of sharpening and often a lot of
colour saturation. Now, since you are saving
the RAW file as well, or just the RAW file,
open it with your conversion software. I will
use Photoshop in my examples as it is just one
less program for me to open, but you can use
either another third party program or the one
that was supplied on disc when you purchased
your camera.
With the RAW conversion window open, reset
the camera RAW defaults or reset your
converter back to the factory base settings. This
will remove any ‘remembered’ adjustments
from previous conversions. It will be the best
neutral setting to start with. Do not be alarmed
if your colours go all whacko. You can now
use the adjustment sliders or the eye dropper
tool to adjust the colour and exposure.
Normally, a flash lit photo will look fairly close
to what you would expect. Obviously the RAW
converter is a very powerful tool and we could
spend all day fiddling around, but we just
want a basic conversion at this point. Open
the file with your adjustments.

from the drop down menu on the dialogue box and drag the
Saturation slider back. At times, I drag it all the way back to
“normal”. In this case it would be -30. Every image is different,
so play away until you get something that looks good to your
eye.

An overall saturation of +30 looks OK
for this image but I felt that the cyan
background was too strong,
particularly as it was reflected off the
turtles shell. Selecting the Cyan channel
(A) I reduced the cyan saturation back
to the original setting by applying 30% (B). I could reduce the intensity a
little more by doing something similar
with the Blue channel. Some of the
shadow areas are also a bit heavy in
red so I would use the History brush
set to 20-50% Opacity to reduce the
red saturation there, or use the Sponge
tool set to Desaturate with the Flow
option set to a similar amount.
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My unidentified scorpionfish
looked a bit flat in the reds,
from what I remember of the
animal. It was not a saturation
problem as increasing the red
saturation just made it worse.
Selective Colour was the tool to
use, targeting the Red channel
(A) I fiddled with the colour
sliders (B) to get a mix that
gave me what I wanted. In this
case the Black slider was also
used, something that I would
normally leave alone.

The sharpening filters are another tool that, when applied
sparingly, can make your image jump out. All digital image files,
no matter how produced (by a digital camera or a scanner
creating a file from a piece of film) will produce a file that needs
sharpening applied. What you must realise is the sharpening is
applied to the file, not the photograph. What I mean by this is
that an out of focus photograph is not “sharpened”. The
sharpening filters add an area of contrast between dark and light
areas. The result is to make a digital image file appear sharper.
For example, a grey shark on a blue water background will have
a white border placed around the shark to make it stand out from
the background, making it appear sharper. The more sharpening
is applied the greater the effect. However, overdoing it will make
electronic noise, texture and already sharp areas, become over
emphasised, providing you with an image that is quite jarring to
the eyes.
In Photoshop and Elements, the filter you want to use is the
Unsharp Mask filter (Filter > Sharpen > Unsharp Mask). First,
double click the zoom tool to enlarge your image to 100% on the
screen. This is always the best setting to apply the filter, even
though you can only see part of the image. If you wish, scroll
around to find something, such as the eye of your subject or other
important area, and have that in the middle of your screen. Open
the Unsharp Mask dialogue box. You can scroll the preview

My seahorse portrait was shot with a cheap generic lens,
giving me cheap generic sharpness (A) when viewed at
100% zoom. Applying some sharpening (B) to the overall
image made up for this, at least to some extent, providing
me with a much sharper image (C). Using a better quality
lens would have meant using less sharpening to get a
smoother result.

window by placing your cursor on it and dragging. Set the
Threshold to “0” and Radius to “1.0” then drag the Amount back
and forth until you see the result you want. A small file will need
less, a large file will need more. For example, a 600-700 pixel
wide image intended for a web site or email use will get away
with 70-120% while an A4 sized print may need double that.
While I did say that this filter does not effect the camera focus it
does have a minor effect. For example, if you have a lens that is
less than optimal, as long as the subject is in focus, this filter will
actually provide you with a result similar to a better quality lens.
You just have to add a little more sharpening.
Kelvin Aitken is a Melbourne-based professional
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Only apply Unsharp Masking as a final step and only once. Doing
it twice will really bring out the nasties in your photo, emphasising
digital artefacts and making your image much less satisfying.
There are many third party filters that you can buy which purport
to provide a better result. You can try them if you wish but under
normal conditions (i.e. not creating a 6m long banner for the local
dive expo) the supplied filter will do a pretty good job. Some
suggest changing from RGB to LAB colour (Image > Mode > Lab
Color) then sharpening the Lightness Channel (to see your Channel
palette, go to Window > Channels) then reverting back to RGB.
But, again, I don’t find a huge difference.
Some recommend, when enlarging images beyond the maximum
provided by your camera, that you enlarge in small, say 10%,
steps while applying a small amount of sharpening at each step. I
have yet to see a major difference between just one enlargement
step and then applying a single sharpening action. But you are
welcome to try and compare the results. I would tend to put the
money spent on these third party filters towards a better lens
and/or camera. I have had better sharpening results using the Nik
Sharpener Pro when working with very large (3m plus) files for
display print use.
One final sharpening ‘trick’ you can try is selective sharpening. If
one area of your image works best with, say 220%, but that
makes the rest of the image look like a late night TV test pattern,
try selecting the area you want to sharpen, add the sharpening
then select the opposite area (Select > Inverse) and apply a lesser
amount, say 50%, to that area.
When playing around with the Filters menu, you may find that
some filters are greyed out or unavailable. This is usually the case
if you have opened your file in 16 bit as many filters, at this time,
will only work with 8 bit files. This is more of an issue with older
versions of Photoshop. Converting to 8 bit after doing your major
colour and exposure adjustments will fix the problem. Also,
working with a monochrome or black and white image may limit
you as well.

At times you may find your background a little distracting
(A). I selected the background then applied the Gaussian
Blur filter set to 5 pixels (B) giving me a result that I was
happy with (C).

The new Dust and Scratches filter (Filter > Noise > Dust and
Scratches) is another very useful tool. While careful lighting will
eliminate back scatter, it will not eliminate the fact that there are
suspended particles in the water. If you don’t like the fact that on
a particular rough day, while out photographing Grey Nurse
Sharks, there is a distracting array of specks in the water then this
filter will help. Select the open water area then apply this filter. I
would tend to use this only in heavily speckled water. For small
amounts I would use the clone tool or healing brush. A far
superior filter is made by Polaroid which allows you to select
either dark or light areas to remove. Install it in the Plug-ins folder
then restart Photoshop. It will now be available under Filters >
Polaroid > Dust & Scratch Removal. Oh, and the good news: it’s
totally free. Just the right price.
Both the Polaroid and Adobe filters will work particularly well on
scanned files as faults show up as dark spots which both filters
can target. I always use this filter with a selection, as just making
a blanket application will remove texture and detail where you
need it most and/or introduce digital artefacts in high contrast
areas. Most scanner software now has dust and scratches built in
to be used during the scanning process. I would be very wary in
using the filter while scanning, as it will often remove detail you
do not want targeted. Keep your photo adjusting in your image
manipulation software and leave the scanning set-up with both
Dust and Scratches and sharpening turned off.
Sometimes you don’t want to sharpen an area, you want it to be
less sharp. For example, you may want the background of an
image to be less sharp to emphasise your main subject or an
object in the foreground is attracting too much attention. In that
case, the filter of choice will be Filters > Blur > Gaussian Blur. It is
extremely simple to use, just move the Radius slider to the right to
increase the amount of blur added into your selection. I would
usually darken the area a touch as well, but that will vary
depending on each situation.
Another nifty blur filter is Motion Blur. Great for applying to
animals, divers or other items in the background. Or you can
apply it to your foreground subject then use the history brush to
remove the blur in areas that need to remain sharp, such as the
eyes or face of a fish, shark or diver. The Motion Blur dialogue
box allows you to adjust the amount and direction of the blur.
Nestled in among the many folders of the Filter menu is one item
that you probably would not normally think to be useful. Under
Filters > Texture > Grain you will find a filter that adds grain to
your image. Where would this be used? If you have made a
selection and added in a solid colour, or maybe a gradient, the
area that has been filled will have no texture at all, making it
appear out of sorts with the rest of the image. This is particularly
the case when using fills or patches on scanned image files which
retain the grain of the original transparency or negative. In dark
areas you may have a low level of electronic noise which can be
matched with the similar Noise filter (Filter > Noise > Add Noise).
One other filter, not in the Filter menu, can be found under Image
> Adjustments > Photo Filter. Here a given photographic filter can
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While I could light my shark so that no backscatter was
present, my fins had stirred up the sand so that sharp,
focused specks were included in the photo (A). I opened my
Polaroid Dust and Scratches Removal plug-in and set the
Dust Type to Light (B) to tackle the white sand specks. The
preview window shows a fantastic quick result (C) though,
if you look carefully (D), you will see that applying the filter
to the entire image removed highlight detail that outlined
the shark’s eye. Selecting the background or the patch of
sand specks would eliminate that problem.

be applied to an entire image or selected area. This would have
the same effect as having that filter screwed into the front of your
lens. In the dialogue box there is even an Underwater filter which
adds a cyan cast to your photo. I almost never use these filters,
preferring to use my colour adjustment methods, but they do have
their uses in applying a complex colour adjustment with a simple
click, which can then be faded back using the Edit menu
immediately after application.
You can fill many a rainy afternoon exploring the multitude of
filters. Under the Filter > Artistic category can be found some
interesting alternatives to straight image presentation. Watercolor
and Paint Daubs, while radical in effect, can transform a “blah”
image into something much more interesting.
No matter what you are using, try to keep your changes subtle.
Serving up an over saturated, over sharpened, over produced
mess will not do you any favours. Extreme application may work
at times, such as when using some of the Artistic filters, but
generally a spoon full of sugar and a dash of cinnamon is all you
need to make that coffee taste great.
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LINKS

http://av.adobe.com/russellbrown/AdvancedSharpening.mov
http://av.adobe.com/russellbrown/SmartSharpenSM.mov
http://www.5min.com/Video/How-to-Use-the-Motion-BlurFilter---Adobe-Photoshop-165849611
http://www.rnel.net/tutorial/Photoshop/13971
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