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ADMIT IT, YOU WANT YOUR NAME UP IN LIGHTS. WELL, MAYBE MORE LIKE EMBLAZONED ACROSS A GLOSSY
COFFEE TABLE BOOK. LIKE MOST FANTASIES, THE REALITY IS ALWAYS MUCH LESS SATISFYING THAT YOU HOPED
AND FAR MORE EXPENSIVE THAN YOU INTENDED.
here are a lot of garages out there stuffed with unsold
expensive books that were going to ‘take the world by
storm’. I bet they all have a photo of a fish’s eye, a goby
photo and a cute anemonefish plus a few shots that, in retrospect,
should have been relegated to the cutting room floor. But fear not.
Your fantasy can come true without forking out A$20k, losing
most of your hair and all of your friends.
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Short run books are now a reality for the general masses. Yes, that
means us. Short run books have been around for a few years now
but were rather expensive and you were still obliged to purchase a
lot more books than you were likely to sell. In the real world of
book publishing, selling 5,000 copies will almost cover your costs
of printing and shipping. You might even break even on
distribution and advertising if you have your price set right. But
the reality is that unless you appeal to the lowest common
denominator (shark attack stories, celebrity-endorsed cutesy
dolphin picture books, etc) and have a big company behind you to
push it, you will most probably end up with a debt and 40 boxes of
unwanted books.
The solution to your publishing fantasy is to print just one book.
Or two. Or five if you’re feeling generous. In the world of book
publishing it costs just as much to print one book as to print
5,000. The costs of set-up, colour separations and artwork make
up the lion’s share of publishing costs. Paper is cheap. Your price
per book won’t drop significantly until you print 10,000 copies or
more. Hence the stacks of books secreted away in garages.
Modern technology to the rescue! Skip the press set-up, colour
separations and fancy artwork. Using online printing services that
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specialise in book production you can have just one book printed for
half the price of a boat dive. Sure, A$40 is a lot to part with for one
book with 20 pages but it’s a lot cheaper than A$20k for a lot of
boxes in your garage. And if you were to buy a book from a book store
as a gift you’d probably pay that much anyway. Thinking of a gift for
your significant other? How about a book made up of images from
your last dive vacation? Or a book of images from their dive course?
You’ll earn a whole lot more brownie points than if you give a music
voucher, especially when you pair the book up with a box of
chocolates.
Depending on your computer platform, Windows or Mac, you can
use a service such as blurb.com or the new Mac service using iPhoto.
Like any book production, or any photographic endeavour, editing is
your most important and powerful weapon. If you are going to all the
effort of producing a ‘gold medal’ book, you may as well make sure
your images are impressive, with a healthy dose of the ‘wow’ factor.
Since your book is going to be around for a long time, you should
think seriously about which images you want to include. If some
shots are tempting but not quite right, go out and shoot them again
or replace them with something with a longer life span. That said,
waiting for perfection is a journey with no end, so use sound
judgement when editing or include a friend to help with sorting.
The next step is the design. You can have one image on a page,
‘bleeding’ off the edges or with a spacious border. Both have their
own message. A full bleed image yells out, “here I am!” while a small
image surrounded by white, black or other colour, is much more
discreet and understated, like a fine jewel nestled on silk. A bold
image such as a close up of a shark or tight diver portrait would suit a
full bleed page while a delicate sea jelly or fragile shrimp could be
viewed more along the lines of a jewel, something whose
understatement demands closer inspection.
You don’t have to limit yourself to one image. You can use your photo
editing software to combine a number of images on one page, saving
the combination as a single image file and nominating it as a full page
in the layout. This is simple enough to do (Fi g u re 1). In Photoshop,
Elements or any other image editing software, create a new file
(File>New). Make the page either black or white, depending on what
colour pages you intend to have. In Photoshop you can choose, when
creating your new file, either white or the background colour. The
latter is referring to the foreground/background colour swatches in
the Tool Bar. If you have a particular colour in mind besides black,
you can set the background colour first then choose that in the New
File dialogue box. If you’re unsure about how to do that or if you
don’t have that option with your software version, just create a white
file , then change it using the Paint Bucket tool. The other options

Making a new document of a particular size and colour.
From File>New you get this dialogue box. A: I previously
chose a background colour to use and, B: chose the
background colour option then C: put in the dpi or ppi at
300 and made the page size to match those available in
iPhoto. If your other images are 16 bit you may want to
change the bit depth as well using the drop down menu, D.

you have when creating a new file is the size and dpi. Set the dpi to
300, as that’s what you’ll need for your final output, then put in
the page dimensions. Obviously you have to decide ahead of time
what size book you want.
With your new blank canvas waiting for your creativity, open the
images that you want on that page. Lets say you have four images
that you want together. Open them all and check that each one is
set to 300 dpi, so as to match your background file. Go to
Image>Image Size, uncheck the Resize Image check box and set
the Resolution to 300 dpi or pixels/inch. Click OK. You should be
using either original files or master files that you made previously
so they’ll be larger than you need for your layout. Remember, you
should avoid upsizing wherever possible. Since the images are
going to be smallish, start with the full image files and we’ll reduce
them in the next few steps. Click on the newly created canvas or
image file to make it active. Go to View>Show>Grid (Fi g u re 2).
You can change the way the grid is displayed in Photoshop
Preferences, changing the size of the grid spacing, colour and
subdivisions. It’s best to make the grid fit your image exactly across
the image so it’s easier to line things up. To do that, just set the
grid size to a denominator of the width. For example, a page 40mm
wide could have the grid set at 4mm spacing. While not
imperative, this step will help you line up your images.

Using the move tool (A), I have dragged the eagle ray
portrait across onto my new document which has the grid
visable (View>Show>Grid). With the Move Tool active, I can
use the arrow keys to nudge it into exact position. In real
life, zooming to 100% view will make this much easier. While
the book making software enables you to do all of this
online, this process allows you a bit more creativity by
combining effects into one image file and can also be used
to make all sorts of combined image files such as flyers, club
newsletters, educational posters and much more. Dragging
my image across has automatically created a new layer (B).

Select the Move tool. Click on your first image file and drag it onto
your new canvas. This automatically creates a new layer with your
image on it. It will almost certainly be too big. With the new layer
active (check that it is in the Layer palette) go to
Edit>Transform>Scale. A dotted border will appear around your
new image layer. Using the corner or side controls, hold down the
shift key and drag to reduce the image size (Fi g u re 3). The shift
key forces the reduction to be in proportion so both sides of the
image are changed in proportion together. Without the shift key,
the resizing will occur unevenly or on one side only, something that
you may or may not want. In most cases you’ll want proportional
resizing. You can stop downsizing and click in the middle of the
layer to drag the image around, switching back and forth to resize
and reposition. Hit Return when you’re done.
If you decide that you want to crop one of the image layers (Fi g u re
4), maybe making it into a panorama or other shape, make that
SPORTDIVING MAGAZINE
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Repeat with the other images until you have a finished page. You
can readjust each image, moving and resizing, using the layers
palette to switch between image layers. When all is done, save as a
Photoshop (.psd) file or as a tiff file with the Save Layers tick box
checked. Flatten the image (Layers>Flatten Image), convert to 8
bit (if you started with 16 bit files, which I recommend) and save
as a jpg at a minimum compression setting (10 or higher). If you
want to make changes later, you can open the psd or tiff file with
layers intact and make your changes, flattening and resaving as a
new jpg.

Using the Rectangular Marquee Tool (A) I have selected
an area in the shark image that I want to keep. Then
chose the area (B) I had excluded (Select>Inverse) and
hit the Delete key. This has in effect cropped the image
without touching the other layers or background file,
something Crop tool will not do. I have temporarily
turned off the grid to avoid confusing the dotted lines.

layer active by clicking on it in the Layers palette, then use the
marquee tool to select the area you want to keep. Go to
Select>Inverse, which will change the selection to all of the layer
you don’t want, and hit the Delete key then deselect the area by
going to Select>Deselect. You can use rectangular or elliptical
marquee tools to do this, holding down the shift key to make a
perfect square or circle if that’s your desire. If you’re using
Elements there’s a Cookie Cutter tool (hit ‘Q’ on your keyboard)
which does the same thing.
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The Blurb and iPhoto systems allow you to customise the
appearance of the book, including custom graphics. Let your
creativity run wild. It is, after all, your A$40. If you’re feeling
generous you can go all for it and have up to 100 pages. But wait,
there’s more. You can also make postcards, greeting cards and
calendars. Yes, your own calendar. You know those really cheap
and nasty calendars that come out late in the year. The ones with
either kittens, dolphins, botoxed and cosmetically enhanced bikini
girls or some dweeby beefcake clenching his abs. Or all of the
above. Well, you can make one even more tacky, or better still, a
much classier version. Make one for your dive club, your mum or
your boss. It all means brownie points. You might be elevated all
the way to the top of the social tree, equivalent to the head chimp
or alpha dolphin.
Using the same photoshop process, you can make your own wall
poster as well. Remember the Bob Talbot series, very popular in
the 1980’s? If not, a search of your local dive shop or op-shop will
reveal a Talbot poster or three. A single image with a broad black
border, the word “Talbot” in huge letters followed underneath by a
small caption or animal ID. OK, it may not work if your name is
Krakawaroviskovichy, but you get the idea. Check with your print
lab what large poster sizes they offer and at what dpi. Create a new
document at that size with whatever background colour you want.
Open your image file (you can use more than one but it’s best to
keep things simple) and resize it to allow for the right amount of
border that will surround it. For example, if you want a 30 mm
border on the sides and top, make the image 60 mm shorter than
your background canvas. Drag and drop, as shown in the above
procedure, your image onto the new background canvas or image
file. Move it around until it is positioned correctly, using the grid
to get it spot on. Usually you’ll want a similar spacing at the top
and sides with a larger space at the bottom to provide a visual
‘foundation’ and to allow room for your text.
When the layout is done, choose the Text tool, set the colour, size
and other options and type in your text. You can have different
sized text on a line or different fonts for each line, or various styles
applied to all or part of the text. Again, the limits are only in your
mind but it is best to keep it simple. You can apply any of those

changes after you’ve finished by selecting
the letters you want to change. When
you’re finished, save as a layered psd or tiff
file, flatten and save as a tiff or (after
converting down to 8 bit) jpg. Burn to disc
and send off to your photo lab. You can
frame your finished masterpiece, block
mount it, pin it to the wall with blue tack
or any other method that you prefer and
your wallet allows.
Of course, you need to start with good
quality images and image files. In the past
I’ve stressed the need to save your files in
RAW format, even if you do also have your
camera save a jpg as well. Using the RAW
file will enable you to get the most detail
out of your images without the lost data
from jpg compression or the loss of detail
from over saturation or a restricted colour
space. When you start pushing the limits of
your files by enlarging to poster size, you’ll
see a difference, even if at first you can only
see the difference by comparing printed
results. It’s like trying a high quality ice
cream made with real cream without air
pumped into it to fluff it up. You’ll be
introduced into the heady world of quality,

MORE INFO

I have dragged my next image onto the new document using
the Move Tool which has created another new layer (A). With
that layer active I have opted to downsize it using one of the
Transform Tools (Edit>Transform>Scale) which shows small
box-like handles on the corners and sides (B). With the shift
key held down, I can reduce the image size in proportion.

You can include text on the pages, either in blank areas of your
image documents or on the images or on a separate page without
images. Your choices are only limited by your imagination and
bank balance. If adding them to an image, select the Text tool. At
the top of the screen you will be given a variety of options
including text colour, size, font, font style and others. To get more
options, open the Character and Paragraph palette
(Window>Character or Window>Paragraph, opening one will
open the other as well). Later versions of Photoshop have a huge
variety of options, almost as many as a specialised graphics
program. You can warp, wrap, distort or otherwise fiddle with text
to your heart’s content.

I decided that I hated
the blue background
so I opted to change
it to white. I chose the
default colours in the
Swatches Tool (A)
then, with the
Background layer
selected in the Layers
palette, used the Paint
Bucket tool (B) to
change it to white.
Then I added text (C)
and used one of the
many Warp Text
options to make it
look “a bit different”.

rejecting the mass produced bucket of slop
for a smaller dish of ambrosial heaven.
We’ve also spoken about using your
histogram as a means to get the ideal
exposure. While it’s good and
recommended to check your histogram,
spending a good portion of your dive
squinting at your LCD screen is counter
productive. Don’t bother editing and
deleting files while underwater, you can do
that any time. Just quickly check your
histogram and get on with capturing
images. If you find ‘ you have to delete files
underwater, it’s either because you started
the dive without a clean, empty card or
your card is too small for your camera
system. Either way, the solution is cheap
and easy; buy a new card so you can drop in
a ‘blank slate’ for every dive and/or buy a
bigger card. With 8 gig cards readily
available, even the full chip 15 megapixel
or larger cameras can be accommodated.

uninitiated is a worthwhile and laudable
goal. Doing so at the expense of the space
in your garage, not to mention your wallet,
is debatable. Using the above methods and
services is one way to achieve your goals
without breaking the bank. And if your
audience likes your book, you can always
sell them one for $90!
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While it’s very satisfying to capture a great
image, showing it to the world is also very
fulfilling. Instilling the wonder of the
oceans, indeed our amazing globe, to the

LINKS TO PHOTO BOOKS AND OTHER PRINT PRODUCTS:
http://www.apple.com/au/ilife/iphoto/#prints
http://www.blurb.com/home/3
http://www1.snapfish.co.nz/gifts/product=photo-books
http://www.clickonprint.com.au/photobooks/how.html
http://www.albumfrog.com.au/
http://www.photobookcreations.com.au/
Video tutorial on text and type in Photoshop
http://av.adobe.com/russellbrown/16TypeTipsSM.mov
PRINT YOUR OWN BOOK AT HOME:
1/ http://av.adobe.com/russellbrown/HandmadeBookIntro.mov
2/ http://av.adobe.com/russellbrown/CreatingBooksSM.mov
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