Kelvin Aitken

GOING GREY
There’s something evocative about ‘black and white’ images. Like a good poet at work, a
monochromatic image can cut through the extraneous and highlight the stark beauty or graphic
simplicity of your subject. On a more practical note, converting to monochrome (single colour) can
provide an image that is clearer or with higher visual contrast than a colour image. Lets look at a few
ways to make the conversion to get the most out of your colour image.
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n our examples we’ll use an older version of
Photoshop (version 7) as it will restrict us to
simple methods of conversion. Similar or
identical methods can be applied using
Elements or other brands of image
manipulation software. More recent versions of
Photoshop have additional functions to target the
conversion process, which we will cover later.

Now if you’re asked to bring a cake to a family
gathering, you have a few options, ranging from
buying a pre-baked, chemical laden lump of
transfat and sugar, to a lovingly crafted hand
made baked and iced masterpiece using the best
quality ingredients. In Photoshop, the quick and
nasty method of creating a monochrome image
can be found under Image > Mode > Grayscale.
Select an image file you want to convert. Make a
copy of it on your desktop. Let’s rename it to
MyMonoImage. Open your image file. Apply the
Grayscale function. That’s it, you’re done. That
may be all that you’re after, in which case you
can now go make a cup of coffee. But if you
want to get the most out of your image, you can
try a few extra things to tweak the actual
conversion and target how each colour is
interpreted.
Using the History palette (if its not visible, select
Window > History) make a history record of your
grayscale image by clicking on the Create New
Snapshot button at the bottom of the palette. It will
The history palette keeps track of the original opened file plus any snapshots
be automatically given a rather unimaginative
you choose to create (A). Your original is always regarded as the Background
name called Snapshot 1. You can leave it like that
layer (B) with other layers, such as our Adjustment layers, stacked on top.
Creating new layers is easy with the New Fill Or Adjustment Layer button (C).
if you wish but for this exercise lets call it
Our first new layer is an Adjustment type layer whose properties were
Grayscale by double clicking on the name next to
changed to become a Color adjustment layer (D). Double clicking the
the snapshot icon and typing in the name change.
adjustment layer opens the Hue/Saturation dialogue box. We have chosen to
This step isn’t vital, but it will allow you to quickly
play with the Yellow channel (E) and have left the colour range sliders in their
compare different versions of your conversion
default position (F).
later. If your software doesn’t have this function,
just use the ‘Save As...’ function to save the
different conversions. You can then open them
later for comparison.
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There will already be a snapshot of the file in it’s original state with
it’s file name (MyMonoImage, see Figure 1(A)). Click on that original
colour snapshot to go back to the original colour file. Open the
Hue/Saturation dialogue box (Image > Adjustments >
Hue/Saturation). At the top of the dialogue box will be a drop down
list called ‘Edit:’. By default it should always be set to Master, which
refers to the entire image or all the colour channels. If it isn’t set to
Master, click on the drop down list and select Master which is the
topmost option. Now drag the Saturation slider across to the left. The
numeric value of the saturation will dynamically change as you drag
the slider across. When it hits the left hand side it should show -100
in the value box. If for some reason you want a particular value you
can type it in using a + or - prefix but for now we want the full -100
desaturation value. When that’s done, create a new snapshot with
the Create New Snapshot button. Rename it to Desaturated. (You can
shortcut this by going to Image > Adjustments > Desaturate.)
Normally when working with a colour image file we would tend to
nudge the saturation slider to the right, into positive territory,
attempting to increase the saturation to make our image more
visually appealing. But as mentioned earlier, colour can get in the
way of our message or distract from our subject matter. Desaturating
the image obviously has the opposite affect so that, when applied at 100%, it will leave you with no colour (other than black and white)
but with all the tonal detail intact. If you were to compare your
desaturated image file with the Grayscale snapshot you’ll most
probably find that the automatic conversion actually looks better than
just desaturating the image. It will most probably have more contrast.
So obviously, just desaturating an image is not the best way to go.
Now if you’ve been fiddling with the Edit drop down list you’ll have
noticed that you can apply all of the Hue/Saturation adjustments to
single colour channels. But once you have desaturated an image
there is no more colour information to fiddle with. You’re left with
density or tonal values only. So where is the tonal control? Lets go
back a few steps.
Go back to the original colour image file by clicking on the first
snapshot. We’re going to keep our original with all the colour
information but add a couple of layers with which we will work our
magic. Under most circumstances, layers are not that necessary
unless we want to save particular selections or adjustments for more
tweaking and fiddling at a later date. But in this instance the layers
will actually contribute to our efforts. However, they are not ‘normal’
layers that we’ll be making.
If you are unfamiliar with layers, imagine that you have a print of
your image. On top of your print you will be placing a clear sheet of
acetate or plastic, invisible to the eye until you paint or draw
something on it. This is how ‘old school’ cartoon animations were
done. Fred Flintstone would have his body and head on one sheet,
his arms on another, his mouth on another, all sitting on top of a
background image. Then the artist could just change the drawing on
one sheet to make the mouth move, or an arm, without having to

redraw the whole scene. In Photoshop a layer can be empty,
or we can select an area and make that a new layer, or we
can copy the entire image onto another layer. In a previous
article we showed you how to use layers to make selective
colour adjustments. Check the links section for a recap.
We’re going to make a layer of the entire original image. If
your Layers palette is not visible, go to the menu bar at the top
of your screen and select Window > Layers. You’ll see that
your image is the only layer shown and is called ‘Background’
(Figure 1(B)). At the bottom of the palette is a ‘Create New Fill
Or Adjustment Layer’ button (C). Click and hold on it. A menu
will pop up allowing you to select a variety of Adjustment
Layer types. We will select the Hue/Saturation type. Or you
can use the main menu bar, Layer > New Adjustment Layer >
Hue/Saturation. A new layer is created, showing up in the
layers palette. You will also be presented with the
Hue/Saturation dialogue box. Don’t make any adjustments to
the sliders as we will do that later. Just click the OK button to
close it. The new Adjustment Layer should be highlighted in
the Layers Palette. If for some reason it is not, just click on it to
select it. In the area just above the layers, but still in the Layers
Palette, you will see a drop down list, usually with Normal
selected as the default option. Click on it and scroll down to
near the bottom and select ‘Color’ (D).
Now we need to make a second Adjustment Layer. Go
through the same steps above, creating a new Hue/Saturation
Adjustment Layer. But, when presented with the
Hue/Saturation dialogue box, drag the Saturation slider all
the way across to the left so that ‘-100’ is shown in the value
box, then click ‘OK’. Leave the drop down list as ‘Normal’, do
not change it to ‘Color’. Create a new snapshot and call it
‘Layers’.
While our image may look the same as the basic unsaturated
image (you can check by clicking on the snapshot we made
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earlier) the difference is that all the colour information is still there,
even though its not readily visible.
OK. Now the fun starts. Click on the first layer you made, the one
just above the Background layer. This is the layer that we made
that adjusts ‘Color’. Double click on the layer to bring up the
Hue/Saturation dialogue box for that layer. Now you can fiddle
away to your hearts content. Every image is different so take some
time to see which adjustments work best for your pic. Start with
the Hue slider at the top, moving it slowly left and right of the
centre position. Try the Saturation slider as well. You can even
fiddle with the Lightness slider, though it will be less useful. Set all
the sliders to zero to go back to where you started. Now click on
the ‘Edit:’ drop down list and select a particular colour. If your

working with an Adjustment Layer so you’re not going to break
anything. You can always go back to the start (i.e. hit the Cancel
button or hold down the Option key on a Mac or Alt key on
Windows to change the Cancel button to a Reset button) and try
again. At this stage you should also save your image file as a
Photoshop or .psd file, which will save your image with all layers
intact. That way you can always come back to it, double click the
adjustment layer and there are your previous adjustments ready to
be tweaked. You can also save it as a TIFF file as long as you
check the Layers option in the Save dialogue box.
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1 My original colour file was shot with available light. 2 A simple Image > Mode > Grayscale conversion is OK, but not what I want.
3 A simple desaturation looks muddy and flat. 4 But when converted with adjustment layers along with some contrast tweaking, I got
my gritty World War II relic. (I could apply even more contrast then run a grain filter over it to replicate a war correspondent’s high ISO
35mm film.)

What you should be aiming for is to create a pleasing
monochrome image with as much detail in the light and dark
areas as possible. It may look a bit flat and muddy, but we will
target that next. The first time you try this it may take some time to
see the full potential of these adjustments, but remember, you’re

If you have an image with a yellow sponge you can play with the
Hue slider to change it’s tonal range. Now if you have another
sponge in the image that is ‘sort of’ yellow but with a heavier red
inclination you can click on the left hand arrow and vertical bar,
between the two
bands, and move
them to the left, you
will include more of
the red spectrum in
your ‘yellow’
adjustment. In effect,
you will now be
changing both
sponges at about the
same rate.

Once you gain experience, you’ll see the potential to change
particular colours to make them lighter or darker in the conversion
to monochrome. You will be able to fiddle with a range or hue of
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image is heavily biased towards cyan/blue, such as in an
available light photo of a wreck, then select one of those colours
(E). A colourful reef scene will respond well to red or yellow while
the cyan and blue will work on any background open water
areas.

now see a range of colours considered to be ‘yellow’, indicated
by an upper and lower range arrow and a narrower band of
upright lines or bars (F). Now when you change the hue of yellow
you will see a particular range of colour, out of the total spectrum,
slide left or right in the bottom band, offsetting from yellow into
either green or red. Or at either extreme, it converts its hue to the
exact opposite of yellow, namely blue. This would look really
weird if we were looking at a colour image but we are looking at
what those colours are when converted into the gray scale.

a particular colour to change it to a specific tone to suit your
image. With the Master option selected in the ‘Edit:’ drop down
list you’ll see two rainbows of colour at the bottom of the dialogue
box. As you change the Hue you will see the bottom colour band
move in relation to the upper band, representing the original
colours. This is a visual cue to show you ‘this is what the original is
compared to the changes you have just made’.
While initially this may not appear very useful, wait until you
select a particular colour channel. In the ‘Edit:’ drop down list,
select a colour, say yellow. Between the two colour bands you will
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curve by clicking on it once, then moving the upper and/or lower
parts of the curve to adjust the contrast. Finally flatten your image
(Layers > Flatten Image) and save as a TIF or JPEG.
If you have more recent versions of Photoshop, you can click on
colours within the image and slide left or right to change the hue.
Essentially the functions are the same, they’re just accessed a little
easier for anyone doing a number of conversions. You can also
work with 16 bit image files to cut down on banding or other
digital artefacts. See the Links section for a video presentation on
how to use the additional conversion functions in the newer
versions.
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LINKS

http://www.divetheblue.net/photography.php
Selections and Layers used in #124 & 126
Colour Saturation #115
http://av.adobe.com/russellbrown/CS3Color_To_BWSM.mov
Using the new monochrome conversion features in CS3 & above.
http://livedocs.adobe.com/en_US/Photoshop/10.0/index.html
More information on changing the colour range in Hue
Saturation.

It may help to
remember that in
nature there are no
pure colours. All
colours are ‘tainted’
with other colours,
which is why we
have shown in a
previous article that
when we oversaturate an image,
4
we remove those
colours and thereby
lose texture and detail. (See Links section.) So when we change
yellow, we are changing a range of yellow from reddish-yellow to
greenish-yellow. Photoshop arbitrarily selects a particular range of
the yellow part of the spectrum, we can choose to widen it or
narrow it down.
Don’t be daunted by all of this. Just fiddle away and you’ll soon
find out what works for your image. Remember that at any time
you can hit Cancel or Reset to go back to the beginning. You can
also double click the Adjustment Layer later and tweak your
adjustments. The next image you convert may need totally
different adjustments in fewer or more colour channels.
When you’re happy with the detail in your image, click ‘OK’.
Finally you can tweak the contrast. Click on the Background layer
to select it then use the Image > Adjustments >
Brightness/Contrast option to fiddle with the contrast. I prefer to
use the Curves dialogue box, anchoring the middle point of the
divetheblue.net

