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LAST ISSUE WE DISCUSSED THE REQUIREMENTS TO CREATE SPLIT SHOTS IN CAMERA. HOWEVER, IF YOU USE A
POINT AND SHOOT DIGITAL CAMERA YOU’LL FIND THAT TECHNICAL ISSUES PREVENT SUCCESSFUL SPLITS BEING
CREATED. LETS LOOK AT HOW WE CAN WORK AROUND THOSE LIMITATIONS. THE EASIEST METHOD TO CREATE
SPLIT SHOTS USING A POINT AND SHOOT CAMERA IS TO DO IT ALL IN THE DIGITAL DARKROOM; YOUR COMPUTER.
WHAT YOU’LL BE DOING IS CONSTRUCTING ONE IMAGE OUT OF TWO IMAGES USING YOUR COMPUTER
SOFTWARE AND A LITTLE KNOW-HOW. BEFORE WE START, THERE ARE TWO ISSUES THAT CAN BE ADDRESSED:
ARTISTIC AND MORAL. SOUNDS HEAVY BUT IT’S SURPRISING HOW CREATING IMAGES CAN CAUSE ALL SORTS OF
PROBLEMS.
rom the artistic point of view, the main problem with
constructions is that they often don’t look real or ‘right’.
This may be because the person constructing the images has
a low quality threshold (near enough is good enough) or they have
no idea how a real world image works. Foreground, background,
perspective, focus. All combine with no thought at all, like
breathing, to create a normal photo. When bits and pieces are cut
and pasted together in a montage often the perspective, focus,
lighting and colour do not match. The result is an image that looks
totally fake, like that old magazine ad for an airline with cut out
fish stuck onto a coral reef shot.
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At times a fake looking image is just what’s needed. Visual
hyperbole if you wish, tongue in cheek images like a celebrity
being bitten on the backside by a white shark. Obviously and
cheerfully fake. We’ll look at how to blend and adjust your images
to make them look as real as possible. If you want to create
obvious fakes then you won’t need any help beyond the basic
techniques described below.

hand this is quite understandable when the image is presented as
being authentic. For example, National Geographic was very
embarrassed to find that a cover shot of a kingfisher catching an
insect off the surface of a stream turned out to be a construction.
The problem was that the photographer said that the image was
original and untouched and the magazine innocently presented it
as such. Obviously there are moral issues at stake when a
constructed image is presented as an original with the intent to
deceive. On the other hand, many people think that constructions
or ‘adjusted’ photos are a modern phenomenon spawned by the
latest digital technology including cameras and computers. Not so.
Photo constructions, retouching and the ‘adjusting’ of reality has
been around and in use since the first photo was reproduced.
In the 1980s there were a lot of people making a very good living
out of retouching product photos, portraits, etc to look better than
reality. They were very skilled technicians and commercial artists.
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When Photoshop and ‘fast’ computers become affordable in the
early to mid 90s those businesses collapsed overnight. The process
was still alive and well, it had just moved across to the digital
realm. All digital image handling did was to make it much easier
and cheaper to ‘fiddle’ with images. It also meant that on
commercial shoots much time could be saved by digitally
constructing or adjusting an image rather than spending all the
time setting it up in a studio. I remember once spending a day and
a half photographing a computer chip against a rainbow coloured
background. Now I could do the same shot in about two hours
including the computer work. It would not look any better or
worse, it would just be easier and quicker to create.

trick, while they probably have seen a tree growing in or near water
so they know what to visually expect.
The first step is to open the images in your favourite image editing
software. I’ll use Photoshop as it, and it’s much cheaper little
brother, Elements, are the most popular image editing programs. If
you don’t have these Adobe products, any other image editing
software that allows you to use layers will do. You can always
download a copy of either of the above programs and use them for
30 days for free. See the sidebar for the web address. I’ll use
Photoshop 7 as it’s an older version which does everything the

I know some people totally flip out if there is any sniff of adjusting
an image, even spotting out an annoying bit of backscatter has
them frothing at the mouth. But if you make many of the same
adjustments in a darkroom then that’s OK with them. The reality
is that every single photograph of a human used on the cover of a
magazine has been digitally fiddled with in some way. And always
has been. It may be as simple as changing the exposure or colour to
suit the printing press or, more likely, a full body reconstruction;
removing wrinkles, slimming thighs, changing eye colour, adding
hair, removing hair, raising brows, fixing teeth, etc. Trying to match
your appearance to these cover shots is impossible because the
models themselves do not look that perfect.
Personally, I don’t construct images as I can’t be bothered spending
all that time in front of a computer screen. I prefer to go out and
capture the images that are out there that to me are far more
interesting. I certainly use modern technology to then make those
images look as good as possible but I leave the constructions to
those who have the patience and enough bad weather to make it
worth the effort. So without making moral judgements, lets look at
how to construct a basic split image by using two separate photos.

The moral issue is that some people get very upset if an image is
found to be tampered with, which includes constructions. On one
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Figure 1: The Canvas Size dialogue box in Photoshop. The height
(A) has been set to 300, just over double the original 148mm, and
the canvas will extend below the image as it has been anchored or
locked at the top (B).

To start with you need an above water and below water image. For
our example, I want to construct an image of a mangrove tree with
a crocodile. The best images to start with are taken from the
surface interface or near the surface. If the top half of your image is
taken from a cliff then the perspective will be all wrong. It won’t
look like it was taken from the surface of the water. The mangrove
shot used in this example was taken with the camera in a housing
at the water’s surface. I could have used a nearby bridge, thereby
avoiding the squishy mud between my toes and some nasty oyster
cuts. But it wouldn’t look right – the perspective and angle of view
would be wrong. I find that if the top looks right, you can get away
with murder with the underwater shot because most people have
never seen an underwater scene so their ‘belief ’ system is easier to

Figure 2: The new underwater layer in place. The layers palette
shows that the new underwater layer is selected and active (the
blue tone), the opacity has been reduced to 88% (A) showing the
bottom of the upper image through the underwater layer (B).
Notice that the white canvas extends a little past the bottom of the
underwater layer, allowing room to move. It will be cropped off at
the end of the process.
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newer versions can do for our project and there are some quirks in
the newer CS versions which I find annoying.
Both images need to be of the same bit depth and resolution. For
our example we’ll use both images in 8 bit at 300 dpi. To check this
for each image, go to the main menu bar at the top of your screen
and select Image>Mode>8bits/channel. If it is not in 8 bits, make
it so for each image. Then check the image size: Image>Image
Size. Uncheck the Resample Image checkbox and type in 300 in
the Resolution field, making sure the drop down menu next to it
says ‘pixels/inch’. You’ll now have two images in 8 bit depth at 300
dpi. If both shots were taken by the same digital camera or scanned
off film at the same settings then you’ll have two files with the
same resolution and physical dimensions. If they’re different you’ll
have some minor problems later fitting them together.
Now you need to make space to place your second shot. Let’s
assume that our topside shot is our main image to which we will
add the second underwater shot. You could just create a new
document and add the top and bottom to it but in my opinion that
is just additional work with no clear advantage. First you need to

increase the canvas of the topside shot. We’re not changing the
resolution or ‘size’ of the image, just making extra blank space
below onto which we’ll add our underwater shot. While any colour
for this space will do, to keep things clean hit the letter ‘D’ to reset
your colour swatches or go to the tool bar and click the little icon
to set the foreground and background colours to black and white
respectively. Go to Image>Canvas Size and double the height of
your image. You can round it up to be a little larger if you wish. In
the Canvas Size dialogue box you can specify where the extra space
is needed by clicking on a small diagram called the Anchor. Make it
add the space below the image (Figure 1). You now have some
blank canvas onto which you will drop your underwater image.
Click on your underwater image to select it. Hit the ‘V’ key or go
to the toolbar and select the Move tool. Drag the underwater
image across onto the topside image. When you release the mouse,
you’ll have created a new layer on your topside image containing
your underwater image. If your layers palette isn’t visible, go to the

main menu bar and select
Window>Layers. You’ll now have a
Background layer and ‘Layer 1’ which is
your new underwater image, in this case
our little crocodile. If you wish, you can
click on the layer names and rename them
‘topside’ and ‘underwater’ if that helps you
to keep track of things.
Use the Move tool to position the
underwater image layer below the topside
image but overlapping by a reasonable
amount. We’ll be blurring the two images
together, so we need an overlap to avoid an
abrupt end to the topside image. To help
with this and the next step, it’s good to
drop the opacity of our new layer so we can
see how much overlap we have (Figure 2).
Click on the Opacity option and reduce it
to about 80% or whatever looks good for
you. Now you can see the top edge of the
bottom image as well as the bottom edge of
the top image and the area of overlap. With
that done we can now blend the two images
without too much guesswork.
In the tool bar select the Lasso tool
(keyboard shortcut = L) making sure we
have the basic Lasso selected, not the
Polygonal or Magnetic lasso tools. At the
top of the screen set the Feather option to
50 pixels and make sure the Anti-aliased
box is active or ticked. Now draw a
boundary around the top of the new layer
image so that the bottom of the selection is
above the edge of the Background image
and well above the top of the underwater
image (Figure 3). For this exercise try to
keep the bottom of the selection reasonably
horizontal and straight. Hit the delete key
to clear the pixels out of the selection then
deselect the area by going to
Select>Deselect. Change the opacity of the
underwater layer back to 100%.

Figure 3: The selected area is shown by the dotted lines (A). It is
reasonably straight at the bottom, the top of the selection is
well above the overlap and the bottom is half way between the
upper and lower area of overlap. The Feather is set to 30 pixels
and the Anti-aliased option is on (B).
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Final Blend: The finished product. A quick and easy process to join
two images together. Besides the basic blend, the top of the
underwater shot has been darkened and the brightness of the two
halves have been tweaked to look more natural. This image works
reasonably well because the lighting is similar and the water colour
and subject matter is believable.

You now have a soft upper edge on your
underwater image. Use the move tool to
adjust the position of the lower image so
that the blurred upper edge just covers the
lower sharp edge of the background image.
Save the image in this state. While you can
save it as a .tiff file with layers, I usually
save layered images in Photoshop format
(.psd) so that later I can easily see which
file has layers and which is the finished
flattened version. If you feel that either the
top or bottom images need to be lightened
or darkened to make the overall image look
better, click on the appropriate layer in the

layers palette and make your
adjustments. I thought that in this state
my underwater image looked too bright
at the top where it blended into the
upper mangrove image, so I selected the
Lasso tool again, changed the Feather to
100 pixels and selected the upper area of
the underwater layer then used the
curves dialogue box to darken that part
of the image.
There are lots of little things you can do
to improve on the above basic process.
Instead of selecting and deleting the
pixels at the top of the underwater layer
you could use the Eraser tool in brush
mode with the brush set to zero
hardness. However I prefer the above
method as it allows a wider range of
pixels to be blended. You can also use a
slight curve to the selection with a lower
feather setting to simulate a bit of
surface wave action. You can turn the
upper image into another layer and
double blend it into the lower image.
You can use masks and more complex
selections but the basic process above
will cover most of your needs.
Once you’re happy with how the image
looks, save it again as a layered psd file
then flatten it (Layer>Flatten Image).
Crop off any of the excess canvas that is
peeking out below the bottom of your
pic and save as a tif file.
There’s more than one way to skin a
catfish so as your computer skills
improve you’ll find shortcuts or
preferred ways of fiddling with your
images. Constructions certainly are not
better than original images but it’s one
way to save a situation or get a result
when you don’t have the necessary
photographic hardware. It is also a fun
way to extend what you do with your
photos. When you have a day off and
the dive sites are wiped out by a storm
then you can use your creative muscle to
get more out of the photos from your
last dive trip.
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